RhinoShack-login   RhinoShack-login   Rhino 3d help   RhinoShack-login

 

× Tout sur Rhino 3d

[Résolu!] probleme de surface invalide

Plus d'informations
il y a 2 ans 5 mois - il y a 2 ans 5 mois #77 par tony77
tony77 a créé le sujet : [Résolu!] probleme de surface invalide
Bonjour,
je dois réaliser une fosse avec des rails, ce n'est pas la première fois que je réalise cette structure et pourtant la, j ai un problème de surface invalide.
J'ai réparé les surfaces avec lesquels j 'ai extrudé le long d une courbe .
J'ai réalisé une vérification des objets, surfaces mais rien .
Avez vous des idées .
Tony
Pièces jointes :
Dernière édition: il y a 2 ans 5 mois par loca.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 5 mois #78 par loca
loca a répondu au sujet : probleme de surface invalide
Bonjour Tony77,
Afin que je puisse vous aider, vous serait-il possible de me poster le fichier Rhino qui pose problème ?
Loca

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 5 mois #79 par tony77
tony77 a répondu au sujet : probleme de surface invalide
Voici le fichier

Ce message contient un fichier en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour le consulter.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 5 mois #82 par loca
loca a répondu au sujet : probleme de surface invalide
Bonjour Tony77
J'ai pris un peu de temps afin de comprendre ce qui se passe lors de l'extrusion...
dites moi si le fichier ci-joint, génère sur votre machine la même erreur qu'avant.
Cordialement

Ce message contient un fichier en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour le consulter.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 5 mois #84 par tony77
tony77 a répondu au sujet : probleme de surface invalide
Merci, il n'y a plus d'erreur c'était quoi ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 ans 5 mois #85 par loca
loca a répondu au sujet : [Résolu!] probleme de surface invalide
Cela venait des courbes de construction...

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: SwissRhinoJenniferlocaJoao
Temps de génération de la page : 0.184 secondes
Propulsé par Kunena

Powered by


 









3d design training








cadlantique.com









swissrhino.com